
<html lang="pt-BR" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8"/>
<script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:0,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"b03472c3af37dff70ba5e47d64015bd5",petok:"c13b937529ee8da8a6e6fc6db93edaa55bee507d-1486025889-3600",zone:"reporterdiario.com.br",rocket:"0",apps:{"ga_key":{"ua":"UA-508970-3","ga_bs":"2"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=f2befc48d1/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="http://www.reporterdiario.com.br/xmlrpc.php"/>
<title>A Lei do Amor: Yara vê Misael beijar Flávia</title>
 
<link rel="canonical" href="http://www.reporterdiario.com.br/noticia/2304350/a-lei-do-amor-yara-ve-misael-beijar-flavia/"/>
<meta property="og:locale" content="pt_BR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="A Lei do Amor: Yara vê Misael beijar Flávia"/>
<meta property="og:description" content="Flávia (Maria Flor) é uma jovem forte que depois de perder dois amigos queridos se sentiu atraída por Misael (Tuca Andrada), casado com Yara (Emanuelle Araújo). Os dois sentem um clima recíproco e se beijam novamente, porém a mulher do rapaz vê toda a cena. O capítulo vai ao ar nesta quinta-feira (2/2)."/>
<meta property="og:url" content="http://www.reporterdiario.com.br/noticia/2304350/a-lei-do-amor-yara-ve-misael-beijar-flavia/"/>
<meta property="og:site_name" content="RD - Jornal Repórter Diário"/>
<meta property="article:publisher" content="http://www.facebook.com/jornalreporterdiario"/>
<meta property="article:tag" content="A Lei do Amor"/>
<meta property="article:tag" content="novelas"/>
<meta property="article:section" content="Notícia"/>
<meta property="article:published_time" content="2017-02-02T06:00:12-02:00"/>
<meta property="article:modified_time" content="2017-02-01T12:00:25-02:00"/>
<meta property="og:updated_time" content="2017-02-01T12:00:25-02:00"/>
<meta property="fb:admins" content="636428452"/>
<meta property="og:image" content="http://www.reporterdiario.com.br/wp-content/uploads/2017/01/4misael.jpg"/>
<meta property="og:image:width" content="390"/>
<meta property="og:image:height" content="309"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Flávia (Maria Flor) é uma jovem forte que depois de perder dois amigos queridos se sentiu atraída por Misael (Tuca Andrada), casado com Yara (Emanuelle Araújo). Os dois sentem um clima recíproco e se beijam novamente, porém a mulher do rapaz vê toda a cena. O capítulo vai ao ar nesta quinta-feira (2/2)."/>
<meta name="twitter:title" content="A Lei do Amor: Yara vê Misael beijar Flávia"/>
<meta name="twitter:site" content="@reporterdiario"/>
<meta name="twitter:image" content="http://www.reporterdiario.com.br/wp-content/uploads/2017/01/4misael.jpg"/>
<meta name="twitter:creator" content="@reporterdiario"/>
 
<link rel='dns-prefetch' href='//www.reporterdiario.com.br'/>
<link rel='dns-prefetch' href='//js.hs-scripts.com'/>
<link rel='dns-prefetch' href='//code.jquery.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Feed para RD - Jornal Repórter Diário &raquo;" href="http://www.reporterdiario.com.br/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.reporterdiario.com.br\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='peg-display.css-css' href='http://www.reporterdiario.com.br/wp-content/plugins/photo-express-for-google/peg-display.css' type='text/css' media='all'/>
<link rel='stylesheet' id='peg_photoswipe_css-css' href='http://www.reporterdiario.com.br/wp-content/plugins/photo-express-for-google/photoswipe/photoswipe.css' type='text/css' media='all'/>
<link rel='stylesheet' id='peg_photoswipe_skin-css' href='http://www.reporterdiario.com.br/wp-content/plugins/photo-express-for-google/photoswipe/default-skin/default-skin.css' type='text/css' media='all'/>
<link rel='stylesheet' id='contact-form-7-css' href='http://www.reporterdiario.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all'/>
<link rel='stylesheet' id='content-cards-css' href='http://www.reporterdiario.com.br/wp-content/plugins/content-cards/skins/default/content-cards.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tie-style-css' href='http://www.reporterdiario.com.br/wp-content/themes/reporterdiario/style.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tie-ilightbox-skin-css' href='http://www.reporterdiario.com.br/wp-content/themes/reporterdiario/css/ilightbox/dark-skin/skin.css' type='text/css' media='all'/>
<link rel='stylesheet' id='Gudea-css' href='http://fonts.googleapis.com/css?family=Gudea%3Aregular%2Citalic%2C700' type='text/css' media='all'/>
<link rel='stylesheet' id='Bitter-css' href='http://fonts.googleapis.com/css?family=Bitter%3Aregular%2Citalic%2C700' type='text/css' media='all'/>
<link rel='stylesheet' id='Droid+Sans-css' href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all'/>
<link rel='stylesheet' id='mimi-base-css' href='http://www.reporterdiario.com.br/wp-content/plugins/mad-mimi-sign-up-forms/css/mimi.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jquery-ui-css' href='http://www.reporterdiario.com.br/wp-content/plugins/mad-mimi-sign-up-forms/css/jquery-ui.css' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.reporterdiario.com.br/wp-content/plugins/photo-express-for-google/photoswipe/photoswipe.min.js'></script>
<script type='text/javascript' src='http://www.reporterdiario.com.br/wp-content/plugins/photo-express-for-google/photoswipe/photoswipe-ui-default.min.js'></script>
<script type='text/javascript' src='http://www.reporterdiario.com.br/wp-content/plugins/photo-express-for-google/photoswipe-init.js'></script>
<script type='text/javascript' src='http://www.reporterdiario.com.br/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.reporterdiario.com.br/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://code.jquery.com/ui/1.11.4/jquery-ui.js'></script>
<link rel='https://api.w.org/' href='http://www.reporterdiario.com.br/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.reporterdiario.com.br/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.reporterdiario.com.br/wp-includes/wlwmanifest.xml"/>
<link rel='shortlink' href='http://www.reporterdiario.com.br/?p=2304350'/>
<link rel="alternate" type="application/json+oembed" href="http://www.reporterdiario.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.reporterdiario.com.br%2Fnoticia%2F2304350%2Fa-lei-do-amor-yara-ve-misael-beijar-flavia%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.reporterdiario.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.reporterdiario.com.br%2Fnoticia%2F2304350%2Fa-lei-do-amor-yara-ve-misael-beijar-flavia%2F&#038;format=xml"/>
<meta property="fb:app_id" content="356382314391735"/><meta name="generator" content="Custom Login v3.2.5"/>
<link rel="shortcut icon" href="http://www.reporterdiario.com.br/wp-content/uploads/2015/12/rd_favicon2.png" title="Favicon"/>
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://www.reporterdiario.com.br/wp-content/themes/reporterdiario/js/html5.js"></script>
<script src="http://www.reporterdiario.com.br/wp-content/themes/reporterdiario/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.reporterdiario.com.br/wp-content/themes/reporterdiario/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.reporterdiario.com.br/wp-content/themes/reporterdiario/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.reporterdiario.com.br/wp-content/themes/reporterdiario/css/ie7.css" />
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<script src="/scripts/js.cookie.js">
</script>
<script type='text/javascript'>
Cookies.set('eita', 'mundobom');
</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>

 var gptAdSlots = [];
  googletag.cmd.push(function() {

var mapping = googletag.sizeMapping().
  addSize([1050, 200], [728, 90]).
  addSize([470, 200], [468, 60]).
  addSize([0, 0], [300, 38]).build();

 gptAdSlots[0] = googletag.defineSlot('/1024688/topo_home',[728, 90], 'div-gpt-ad-1451885777771-0').defineSizeMapping(mapping).addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();

   // Start ad fetching
   googletag.enableServices();

  });
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1024688/estatico_home', [300, 150], 'div-gpt-ad-1452497729456-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1024688/estaticohome2', [300, 150], 'div-gpt-ad-1459753828660-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1024688/Target-pixel', [1, 1], 'div-gpt-ad-1460605424313-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1024688/arrobahome', [300, 150], 'div-gpt-ad-1461915016639-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/reprterdirio/loader.js');
</script>
<style type="text/css" media="screen">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</style>
<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Veja todos os resultados<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.reporterdiario.com.br\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.reporterdiario.com.br\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
<script type="text/javascript">
/* <![CDATA[ */
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-508970-3']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);
/* ]]> */
</script>
</head>
<body id="top" class="post-template-default single single-post postid-2304350 single-format-standard">
<div class="wrapper-outer">
<div class="background-cover"></div>
<aside id="slide-out">
<div class="search-mobile">
<form method="get" id="searchform-mobile" action="http://www.reporterdiario.com.br/">
<button class="search-button" type="submit" value="Busca"><i class="fa fa-search"></i></button>
<input type="text" id="s-mobile" name="s" title="Busca" value="Busca" onfocus="if (this.value == 'Busca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Busca';}"/>
</form>
</div> 
<div id="mobile-menu"></div>
</aside> 
<div id="wrapper" class="boxed-all">
<div class="inner-wrapper">
<header id="theme-header" class="theme-header">
<div id="top-nav" class="top-nav">
<div class="container">
<span class="today-date">ABC - quinta-feira , 2 de fevereiro de 2017</span>
<div class="top-menu"><ul id="menu-superior" class="menu"><li id="menu-item-2114399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2114399"><a href="http://www.reporterdiario.com.br/assine/">Assine gratuitamente</a></li>
<li id="menu-item-2114402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2114402"><a href="http://www.reporterdiario.com.br/anuncie-midiakit/">Anuncie / Midia Kit</a></li>
<li id="menu-item-2114400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2114400"><a href="http://www.reporterdiario.com.br/trabalhe-conosco/">Trabalhe conosco</a></li>
<li id="menu-item-2114401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2114401"><a href="http://www.reporterdiario.com.br/fale-conosco/">Fale conosco</a></li>
<li id="menu-item-2114405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2114405"><a href="http://www.reporterdiario.com.br/sobre-o-rd/">Sobre o RD</a></li>
</ul></div>
<div class="social-icons">
<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/RD-Reporter-Diario" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/jornalreporterdiario" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/reporterdiario" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/reporterdiario" target="_blank"><i class="fa fa-youtube"></i></a>
</div>
</div> 
</div> 
<div class="header-content">
<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
<div class="logo">
<h2> <a title="RD &#8211; Jornal Repórter Diário" href="http://www.reporterdiario.com.br/">
<img src="http://www.reporterdiario.com.br/wp-content/uploads/2015/07/logoRD.png" alt="RD &#8211; Jornal Repórter Diário"/><strong>RD &#8211; Jornal Repórter Diário Notícias sobre o ABC. Santo André, São Bernardo, São Caetano, Diadema, Mauá, Ribeirão Pires e Rio Grande da Serra</strong>
</a>
</h2> </div> 
<div class="e3lan e3lan-top">  
<div id='div-gpt-ad-1460605424313-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460605424313-0'); });
</script>
</div>
 
<div id='div-gpt-ad-1451885777771-0'>
<script type='text/javascript'>
googletag.cmd.push(function() {


googletag.display('div-gpt-ad-1451885777771-0'); });
</script>
</div> </div> <div class="clear"></div>
</div>
<nav id="main-nav" class="fixed-enabled">
<div class="container">
<div class="main-menu"><ul id="menu-principal" class="menu"><li id="menu-item-2114266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2114266"><a href="http://www.reporterdiario.com.br/cidades/">Cidades</a></li>
<li id="menu-item-2114269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2114269"><a href="http://www.reporterdiario.com.br/economia/">Economia</a></li>
<li id="menu-item-2114267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2114267"><a href="http://www.reporterdiario.com.br/cultura/">Cultura</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-2114283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2114283"><a href="http://www.reporterdiario.com.br/novelas/">Novelas</a></li>
</ul>
</li>
<li id="menu-item-2114275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2114275"><a href="http://www.reporterdiario.com.br/esportes/">Esportes</a></li>
<li id="menu-item-2114285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2114285"><a href="http://www.reporterdiario.com.br/politica/">Política</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-2207026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2207026"><a href="http://www.reporterdiario.com.br/eleicoes-2016/">Eleições 2016</a></li>
<li id="menu-item-2114286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2114286"><a href="http://www.reporterdiario.com.br/rastilho/">Rastilho</a></li>
</ul>
</li>
<li id="menu-item-2152050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2152050"><a>Mais</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-2114284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2114284"><a href="http://www.reporterdiario.com.br/opiniao/">Opinião</a></li>
<li id="menu-item-2114281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2114281"><a href="http://www.reporterdiario.com.br/internacional/">Internacional</a></li>
<li id="menu-item-2114272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2114272"><a href="http://www.reporterdiario.com.br/educacao/">Educação</a></li>
<li id="menu-item-2114288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2114288"><a href="http://www.reporterdiario.com.br/saude/">Saúde</a></li>
<li id="menu-item-2114289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2114289"><a href="http://www.reporterdiario.com.br/social/">Social</a></li>
<li id="menu-item-2114293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2114293"><a href="http://www.reporterdiario.com.br/trabalho/">Trabalho</a></li>
<li id="menu-item-2114294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2114294"><a href="http://www.reporterdiario.com.br/turismo/">Turismo</a></li>
<li id="menu-item-2114268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2114268"><a href="http://www.reporterdiario.com.br/decoracao/">Decoração</a></li>
<li id="menu-item-2114276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2114276"><a href="http://www.reporterdiario.com.br/frente-unica/">Frente Única</a></li>
<li id="menu-item-2114279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2114279"><a href="http://www.reporterdiario.com.br/gastronomia/">Gastronomia</a></li>
<li id="menu-item-2114282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2114282"><a href="http://www.reporterdiario.com.br/meio-ambiente/">Meio Ambiente</a></li>
</ul>
</li>
<li id="menu-item-2168151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2168151"><a href="http://www.reporterdiario.com.br/viawhatsapp/"><i class="fa fa-whatsapp"></i>Via whatsapp</a></li>
<li id="menu-item-2166654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2166654"><a href="http://www.reporterdiario.com.br/rdpop/">RD POP</a></li>
<li id="menu-item-2114385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2114385"><a href="http://www.reporterdiario.com.br/rdtv/"><i class="fa fa-caret-square-o-right"></i>RDTV</a></li>
<li id="menu-item-2114270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2114270"><a href="http://www.reporterdiario.com.br/edicoes-anteriores/"><i class="fa fa-newspaper-o"></i>Edições Anteriores</a></li>
<li id="menu-item-2114287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2114287"><a href="http://www.reporterdiario.com.br/rd-em-revista/"><i class="fa fa-registered"></i>RD em Revista</a></li>
</ul></div>
</div>
</nav> 
</header> 
<div id="main-content" class="container">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="content">
<article class="post-listing post-2304350 post type-post status-publish format-standard has-post-thumbnail hentry category-noticia category-novelas tag-a-lei-do-amor tag-novela newsletter-destaque" id="the-post">
<div class="post-inner">
<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">A Lei do Amor: Yara vê Misael beijar Flávia</span></h1>
<p class="post-meta">
<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://www.reporterdiario.com.br/noticia/author/tamara-polastre/" title="">Da Redação </a></span>
<span class="tie-date"><i class="fa fa-clock-o"></i>há 1 minuto </span>
<span class="post-cats"><i class="fa fa-folder"></i>
<a href="http://www.reporterdiario.com.br/noticia/noticia/especial/novelas/">Novelas</a></span>
</p>
<div class="clear"></div>
<div class="fb-like" data-href="https://www.facebook.com/jornalreporterdiario" data-width="600" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
<div class="fb-share-button" data-layout="button_count" data-mobile-iframe="true"></div>
<div class="entry">
<div style="margin-bottom:20px"> </div>
 <figure id="attachment_2296476" style="width: 250px" class="wp-caption alignleft"><img class=" wp-image-2296476" src="http://www.reporterdiario.com.br/wp-content/uploads/2017/01/4misael.jpg" alt="" width="250" height="198" srcset="http://www.reporterdiario.com.br/wp-content/uploads/2017/01/4misael.jpg 390w, http://www.reporterdiario.com.br/wp-content/uploads/2017/01/4misael-300x238.jpg 300w" sizes="(max-width: 250px) 100vw, 250px"/><figcaption class="wp-caption-text">Misael e Flavia se beijam (Foto: TV Globo)</figcaption></figure>
<p>Flávia (Maria Flor) é uma jovem forte que depois de perder dois amigos queridos se sentiu atraída por Misael (Tuca Andrada), casado com Yara (Emanuelle Araújo). Os dois sentem um clima recíproco e se beijam novamente, porém a mulher do rapaz vê toda a cena. O capítulo vai ao ar nesta quinta-feira (2/2).</p>
<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"data_ga_property":"UA-508970-3","data_ga_social":true,"ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
 
<script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.4";
                    var wp_product_version = "wpp-5.3.4";
                    var wp_blog_version = "4.7.2";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.4","anonymous_profile_id":"wp-8983072242b8c67bfd4d9a9895d80bf6","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":false,"addthis_sidebar_enabled":true,"addthis_mobile_toolbar_enabled":true,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":false,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":false,"addthis_sidebar_showon_archives":false,"addthis_sidebar_showon_categories":false,"addthis_mobile_toolbar_showon_home":false,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":false,"addthis_mobile_toolbar_showon_archives":false,"addthis_mobile_toolbar_showon_categories":false,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"data_ga_property":"UA-508970-3","data_ga_social":true,"ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {"share":{"theme":"transparent","position":"left","numPreferredServices":4,"mobile":false,"services":"facebook,twitter,email,print"},"sharedock":{"counts":true,"position":"bottom","numPreferredServices":4}};
                    }
                </script>
<script data-cfasync="false" type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=wp-8983072242b8c67bfd4d9a9895d80bf6 " async="async">
                </script>
<script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
 
<div class="e3lan e3lan-post"> <script type='text/javascript'>
<!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=403096");document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   var publisherurl = "%%SITE%%";
   var macro = "%%SI" + "TE%%";
   if (publisherurl !== macro) document.write ("&amp;publisherurl="+publisherurl);
   document.write ("'></scr"+"ipt>");
//]]>--></script> </div>
<div class="fb-like" data-href="https://www.facebook.com/jornalreporterdiario" data-width="600" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
<div class="fb-share-button" data-layout="button_count" data-mobile-iframe="true"></div>
</div> 
<span style="display:none"><a href="http://www.reporterdiario.com.br/noticia/tag/a-lei-do-amor/" rel="tag">A Lei do Amor</a> <a href="http://www.reporterdiario.com.br/noticia/tag/novela/" rel="tag">novelas</a></span> <span style="display:none" class="updated">2017-02-02</span>
<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.reporterdiario.com.br/noticia/author/tamara-polastre/" title="Posts de Da Redação" rel="author">Da Redação</a></strong></div>
<div class="clear"></div>
</div> 
</article> 
<p class="post-tag">Categorias<a href="http://www.reporterdiario.com.br/noticia/tag/a-lei-do-amor/" rel="tag">A Lei do Amor</a> <a href="http://www.reporterdiario.com.br/noticia/tag/novela/" rel="tag">novelas</a></p>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<section id="related_posts">
<div class="block-head">
<h3>Leia também</h3><div class="stripe-line"></div>
</div>
<div class="post-listing">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:660px;height:234px" data-ad-client="ca-pub-5588251430161554" data-ad-slot="4666062973"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="clear"></div>
</div>
</section>
<section id="comments_posts">
<div class="block-head">
<h3>Comentários</h3><div class="stripe-line"></div>
</div>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
<span style="padding: 10px;font-size:22px;font-family:monospace;color:#000000;"></span>
<div class="fb-comments" data-href="http://www.reporterdiario.com.br/noticia/2304350/a-lei-do-amor-yara-ve-misael-beijar-flavia/" data-order-by="social" data-numposts="2" data-width="100%" style="display:block;"></div></div>
</section>
</div> 
<aside id="sidebar">
<div class="theiaStickySidebar">
<div id="ads300_100-widget-2" class="e3lan-widget-content e3lan300-100">
<div class="e3lan-cell">
 
<div id='div-gpt-ad-1452497729456-0' style='height:150px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452497729456-0'); });
</script>
</div>
</div>
</div>
<div id="text-3" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/jornalreporterdiario" data-width="300" data-height="150" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/jornalreporterdiario"><a href="https://www.facebook.com/jornalreporterdiario">Jornal Repórter Diário</a></blockquote></div></div></div>
</div></div> <div id="ads300_600-widget-2" class="widget e3lan e3lan300_600-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="e3lan-widget-content e3lan300-600">
<div class="e3lan-cell">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5588251430161554" data-ad-slot="3835652173"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div></div> <div id="text-2" class="widget widget_text"><div class="widget-top"><h4>Leia também</h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="textwidget"><div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script></div>
</div></div> <div id="ads300_600-widget-3" class="widget e3lan e3lan300_600-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="e3lan-widget-content e3lan300-600">
<div class="e3lan-cell">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5588251430161554" data-ad-slot="7318446977"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div></div>  </div> 
</aside> <div class="clear"></div>
</div> 
<div class="e3lan e3lan-bottom"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2149221738986273" data-ad-slot="9798534141"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
<footer id="theme-footer">
<div id="footer-widget-area" class="footer-4c">
<div id="footer-first" class="footer-widgets-box">
<div id="text-html-widget-2" class="text-html-box">
<div style="height:90px;margin-top:10px;margin-bottom:10px;">
<a href="/home/"><img src="http://www.reporterdiario.com.br/wp-content/uploads/2016/01/logoRDinvertido.jpg"></a>
</div>
<p>
Mantenha-se bem informado com o RD (Repórter Diário) nas versôes impressas (jornal e revista), site e TV (RDTV). Desde 2005, cobrindo com imparcialidade as 7 cidades do ABC: Santo André, São Bernardo, São Caetano, Diadema, Mauá, Ribeirão Pires e Rio Grande da Serra.
</p> </div>
<div id="pages-2" class="footer-widget widget_pages"><div class="footer-widget-top"><h4>Institucional</h4></div>
<div class="footer-widget-container"> <ul>
<li class="page_item page-item-2114391"><a href="http://www.reporterdiario.com.br/anuncie-midiakit/">Anuncie / Midia Kit</a></li>
<li class="page_item page-item-2114397"><a href="http://www.reporterdiario.com.br/assine/">Assine gratuitamente</a></li>
<li class="page_item page-item-2207025"><a href="http://www.reporterdiario.com.br/eleicoes-2016/">Eleições 2016</a></li>
<li class="page_item page-item-2149195"><a href="http://www.reporterdiario.com.br/especiais/">Especiais</a></li>
<li class="page_item page-item-2114392"><a href="http://www.reporterdiario.com.br/fale-conosco/">Fale conosco</a></li>
<li class="page_item page-item-993301"><a href="http://www.reporterdiario.com.br/home/">Home</a></li>
<li class="page_item page-item-2149192"><a href="http://www.reporterdiario.com.br/impresso/">Impresso</a></li>
<li class="page_item page-item-2166650"><a href="http://www.reporterdiario.com.br/rdpop/">RD POP</a></li>
<li class="page_item page-item-2114403"><a href="http://www.reporterdiario.com.br/sobre-o-rd/">Sobre o RD</a></li>
<li class="page_item page-item-2168150"><a href="http://www.reporterdiario.com.br/viawhatsapp/">Via whatsapp</a></li>
</ul>
</div></div>  </div>
<div id="footer-second" class="footer-widgets-box">
<div id="pages-5" class="footer-widget widget_pages"><div class="footer-widget-top"><h4>Editorias</h4></div>
<div class="footer-widget-container"> <ul>
<li class="page_item page-item-2116899"><a href="http://www.reporterdiario.com.br/assine-confirmado/">Assine</a></li>
<li class="page_item page-item-993261"><a href="http://www.reporterdiario.com.br/cidades/">Cidades</a></li>
<li class="page_item page-item-993262"><a href="http://www.reporterdiario.com.br/cultura/">Cultura</a></li>
<li class="page_item page-item-993271"><a href="http://www.reporterdiario.com.br/decoracao/">Decoração</a></li>
<li class="page_item page-item-993263"><a href="http://www.reporterdiario.com.br/economia/">Economia</a></li>
<li class="page_item page-item-993273"><a href="http://www.reporterdiario.com.br/educacao/">Educação</a></li>
<li class="page_item page-item-2207025"><a href="http://www.reporterdiario.com.br/eleicoes-2016/">Eleições 2016</a></li>
<li class="page_item page-item-2149195"><a href="http://www.reporterdiario.com.br/especiais/">Especiais</a></li>
<li class="page_item page-item-993264"><a href="http://www.reporterdiario.com.br/esportes/">Esportes</a></li>
<li class="page_item page-item-992591"><a href="http://www.reporterdiario.com.br/galerias/">Galerias</a></li>
<li class="page_item page-item-993277"><a href="http://www.reporterdiario.com.br/gastronomia/">Gastronomia</a></li>
<li class="page_item page-item-993301"><a href="http://www.reporterdiario.com.br/home/">Home</a></li>
<li class="page_item page-item-2149192"><a href="http://www.reporterdiario.com.br/impresso/">Impresso</a></li>
<li class="page_item page-item-993265"><a href="http://www.reporterdiario.com.br/internacional/">Internacional</a></li>
<li class="page_item page-item-993278"><a href="http://www.reporterdiario.com.br/meio-ambiente/">Meio Ambiente</a></li>
<li class="page_item page-item-993279"><a href="http://www.reporterdiario.com.br/novelas/">Novelas</a></li>
<li class="page_item page-item-993266"><a href="http://www.reporterdiario.com.br/opiniao/">Opinião</a></li>
<li class="page_item page-item-993267"><a href="http://www.reporterdiario.com.br/politica/">Política</a></li>
<li class="page_item page-item-2166650"><a href="http://www.reporterdiario.com.br/rdpop/">RD POP</a></li>
<li class="page_item page-item-993282"><a href="http://www.reporterdiario.com.br/saude/">Saúde</a></li>
<li class="page_item page-item-993268"><a href="http://www.reporterdiario.com.br/social/">Social</a></li>
<li class="page_item page-item-993284"><a href="http://www.reporterdiario.com.br/trabalho/">Trabalho</a></li>
<li class="page_item page-item-993285"><a href="http://www.reporterdiario.com.br/turismo/">Turismo</a></li>
<li class="page_item page-item-2168150"><a href="http://www.reporterdiario.com.br/viawhatsapp/">Via whatsapp</a></li>
</ul>
</div></div>  </div> 
<div id="footer-third" class="footer-widgets-box">
<div id="search-6" class="footer-widget widget_search"><div class="footer-widget-top"><h4>Busca</h4></div>
<div class="footer-widget-container"><form role="search" method="get" class="search-form" action="http://www.reporterdiario.com.br/">
<label>
<span class="screen-reader-text">Pesquisar por:</span>
<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s"/>
</label>
<input type="submit" class="search-submit" value="Pesquisar"/>
</form></div></div> <div id="pages-12" class="footer-widget widget_pages"><div class="footer-widget-top"><h4>Impresso</h4></div>
<div class="footer-widget-container"> <ul>
<li class="page_item page-item-993272"><a href="http://www.reporterdiario.com.br/edicoes-anteriores/">Edições Anteriores</a></li>
<li class="page_item page-item-2207025"><a href="http://www.reporterdiario.com.br/eleicoes-2016/">Eleições 2016</a></li>
<li class="page_item page-item-2149195"><a href="http://www.reporterdiario.com.br/especiais/">Especiais</a></li>
<li class="page_item page-item-993301"><a href="http://www.reporterdiario.com.br/home/">Home</a></li>
<li class="page_item page-item-2149192"><a href="http://www.reporterdiario.com.br/impresso/">Impresso</a></li>
<li class="page_item page-item-993281"><a href="http://www.reporterdiario.com.br/rd-em-revista/">RD em revista</a></li>
<li class="page_item page-item-2166650"><a href="http://www.reporterdiario.com.br/rdpop/">RD POP</a></li>
<li class="page_item page-item-993283"><a href="http://www.reporterdiario.com.br/suplementos/">Suplementos</a></li>
<li class="page_item page-item-2168150"><a href="http://www.reporterdiario.com.br/viawhatsapp/">Via whatsapp</a></li>
</ul>
</div></div> <div id="pages-13" class="footer-widget widget_pages"><div class="footer-widget-top"><h4>Multimídia</h4></div>
<div class="footer-widget-container"> <ul>
<li class="page_item page-item-2207025"><a href="http://www.reporterdiario.com.br/eleicoes-2016/">Eleições 2016</a></li>
<li class="page_item page-item-2149195"><a href="http://www.reporterdiario.com.br/especiais/">Especiais</a></li>
<li class="page_item page-item-993301"><a href="http://www.reporterdiario.com.br/home/">Home</a></li>
<li class="page_item page-item-2149192"><a href="http://www.reporterdiario.com.br/impresso/">Impresso</a></li>
<li class="page_item page-item-2166650"><a href="http://www.reporterdiario.com.br/rdpop/">RD POP</a></li>
<li class="page_item page-item-2114382"><a href="http://www.reporterdiario.com.br/rdtv/">RDTV</a></li>
<li class="page_item page-item-2168150"><a href="http://www.reporterdiario.com.br/viawhatsapp/">Via whatsapp</a></li>
</ul>
</div></div>  </div> 
</div> 
<div class="clear"></div>
</footer> 
<div class="clear"></div>
<div class="footer-bottom">
<div class="container">
<div class="alignright">
</div>
<div class="social-icons">
<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/RD-Reporter-Diario" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/jornalreporterdiario" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/reporterdiario" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/reporterdiario" target="_blank"><i class="fa fa-youtube"></i></a>
</div>
<div class="alignleft">
<P>É proibida a reprodução do conteúdo desta página em qualquer meio de comunicação, eletrônico ou impresso, sem autorização escrita. </P>
<P>Copyright Repórter Diário. Todos os direitos reservados. </P> </div>
<div class="clear"></div>
</div> 
</div> 
</div> 
</div> 
</div> 
<div id="topcontrol" class="fa fa-angle-up" title="Subir"></div>
<div id="fb-root"></div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=356382314391735&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<p class="footer-link" style="font-size:75%;text-align:center;"><a href="http://wordpress.org/extend/plugins/picasa-express-x2">With Google+ plugin by Geoff
Janes and Thorsten Hake</a></p><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-508970-3', 'auto');
 ga('require', 'linkid');
  ga('send', 'pageview');

</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><div id="reading-position-indicator"></div> 
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
 
<div class="pswp__bg"></div>
 
<div class="pswp__scroll-wrap">
 
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
 
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
 
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Share"></button>
<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
 
 
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
<script>
                jQuery(document).ready(function () {
                    options = {
	                    shareEl: true,
	                    fullscreenEl:true,
	                    closeEl:true,
	                    counterEl:true                    };
                    // ready event, get a list of unique rel values for the photoswiped images
                    var rels = [];
                    var rel = '';
                    jQuery('a.photoswipe').each(function () {
                        // for each photoswipe rel, if the rel value doesn't exist yet,
                        // add it to our array
                        rel = jQuery(this).attr('rel');
                        if (rel != undefined) {
                            if (!peg_in_array(rels, rel)) {
                                // add this rel to our array
                                rels.push(jQuery(this).attr('rel'));
                            }
                        }
                    });

                    // check to see if our rels array has been built and has any values
                    if (rels.length > 0) {
                        // we have at least one individual set of unique rels, setup photoswipe
                        // for each
                        jQuery.each(rels, function (key, value) {
                            // get this rel and create the collection
	                        initPhotoSwipeFromDOM(jQuery('a.photoswipe[rel=' + value + ']'),options)
                        });
                        //Check if there are any images without any relation (i.e. single images)
	                    jQuery('a.photoswipe:not([rel])').each(function(key, value){
		                    initPhotoSwipeFromDOM(jQuery(this),options);
	                    });
                    } else {
                        // we didn't get any rels, so attempt without rel checking
	                    initPhotoSwipeFromDOM(jQuery('a.photoswipe'),options);
                    }

                });

                function peg_in_array(array, value) {
                    for (var i = 0; i < array.length; i++) {
                        if (array[i] === value) {
                            return true;
                        }
                    }
                    return false;
                }
            </script>
<link rel='stylesheet' id='addthis_output-css' href='http://www.reporterdiario.com.br/wp-content/plugins/addthis/css/output.css' type='text/css' media='all'/>
<link rel='stylesheet' id='dashicons-css' href='http://www.reporterdiario.com.br/wp-includes/css/dashicons.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='thickbox-css' href='http://www.reporterdiario.com.br/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.reporterdiario.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.reporterdiario.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var leadin_wordpress = {"userRole":"visitor","pageType":"post","leadinPluginVersion":"6.1.2"};
/* ]]> */
</script>
<script type='text/javascript' async defer src='//js.hs-scripts.com/2136604.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Nenhum resultado encontrado","lang_results_found":"Resultados"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.reporterdiario.com.br/wp-content/themes/reporterdiario/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.reporterdiario.com.br/wp-content/themes/reporterdiario/js/ilightbox.packed.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MadMimi = {"thankyou":"Thank you for signing up!","thankyou_suppressed":"Thank you for signing up! Please check your email to confirm your subscription.","oops":"Oops! There was a problem. Please try again.","fix":"There was a problem. Please fill all required fields."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.reporterdiario.com.br/wp-content/plugins/mad-mimi-sign-up-forms/js/mimi.js'></script>
<script type='text/javascript' src='http://www.reporterdiario.com.br/wp-content/plugins/mad-mimi-sign-up-forms/js/function.js'></script>
<script type='text/javascript' src='http://www.reporterdiario.com.br/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"http:\/\/www.reporterdiario.com.br\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.reporterdiario.com.br/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='http://www.reporterdiario.com.br/wp-content/themes/reporterdiario/js/search.js'></script>
 </body>
</html>
 